<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
  <head>
      <base href="http://www.radioholiday.it/sendungen/hitparade/491-hitparade-29-09-16-37.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Radio Holiday, ein starkes Stück Südtirol, Bruneck, Brunico, Pustertal, Val Pusteria, Südtirol, Alto Adige, South Tyrol, Italien, Italia, Italy, FM, MHz, Radiosender, Radiostation, Radio, radio, Sender, Station, Newsline, Team, Sendegebiet, Programm, Wochenprogramm, Holiday on Tour, Holiday Disco, Disco, Unterhaltung, Live, live, Hit, Hits, Hitparade, Musik, musica, music, Werbung, pubblicita, Flohmarkt, Kleinanzeiger, Fundbüro, Gewinnspiele, Gewinn, Wochenprogramm, Frühstücksradio, Hits, Hitparade, Dancenight, Südtirol Journal, RMI, News, Nachrichten, Kronplatz, Plan de Corones, Sudtirolo, Dolomiten, Dolomiti, Dolomites, Playlist, Holiday Treff, Pustertaler Zeitung, PZ, Jobbörse, Studio 1" />
  <meta name="rights" content="Radio Holiday" />
  <meta name="description" content="Radio Holiday: einfach mehr Hits!" />
  <meta name="generator" content="Joomla! 1.7 - Open Source Content Management" />
  <title>Hitparade-28.09.16-37 - Radio Holiday</title>
  <link href="/templates/beez5/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radioholiday.it/component/search/?Itemid=110&amp;id=491&amp;format=opensearch" rel="search" title="Suchen Radio Holiday" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioholiday.it/modules/mod_djimageslider/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioholiday.it/modules/mod_maximenu_CK/themes/default2/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioholiday.it/modules/mod_maximenu_CK/themes/default2/css/maximenuH_CK.php?monid=topmenu" type="text/css" />
  <style type="text/css">

		/* Styles for DJ Image Slider with module id 112 */
		#djslider-loader112 {
			margin: 0 auto;
			position: relative;
			height: 280px; 
			width: 1065px;
		}
		#djslider112 {
			margin: 0 auto;
			position: relative;
			height: 280px; 
			width: 1065px;
			display: none;
		}
		#slider-container112 {
			position: absolute;
			overflow:hidden;
			left: 0; 
			top: 0;
			height: 280px; 
			width: 1065px;			
		}
		#djslider112 ul#slider112 {
			margin: 0 !important;
			padding: 0 !important;
			border: 0 !important;
		}
		#djslider112 ul#slider112 li {
			list-style: none outside !important;
			float: left;
			margin: 0 !important;
			border: 0 !important;
			padding: 0 0px 0px 0 !important;
			position: relative;
			height: 280px;
			width: 1065px;
			background: none;
			overflow: hidden;
		}
		#slider112 li img {
			width: 1065px;
			height: auto;
			border: 0 !important;
			margin: 0 !important;
		}
		#slider112 li a img, #slider112 li a:hover img {
			border: 0 !important;
		}
		div#topmenu ul.maximenuCK li.maximenuCK > a span.titreCK {color:#000000;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator span.titreCK {color:#000000;}div#topmenu ul.maximenuCK li.maximenuCK > a span.descCK {color:#000000;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator span.descCK {color:#000000;}div#topmenu ul.maximenuCK li.maximenuCK > a:hover span.titreCK {color:#FEED01;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator:hover span.titreCK {color:#FEED01;}div#topmenu ul.maximenuCK li.maximenuCK > a:hover span.descCK {color:#FFFFFF;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator:hover span.descCK {color:#FFFFFF;}
  </style>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez5/javascript/md_stylechanger.js" type="text/javascript" defer="defer"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script src="/modules/mod_djimageslider/assets/slider.js" type="text/javascript"></script>
  <script src="http://www.radioholiday.it/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js" type="text/javascript"></script>
  <script src="http://www.radioholiday.it/modules/mod_maximenu_CK/themes/default2/js/maximenu_addon_CK.js" type="text/javascript"></script>
  <script type="text/javascript">
(function($){ window.addEvent('domready',function(){this.Slider112 = new DJImageSlider({id: '112', slider_type: 2, slide_size: 1065, visible_slides: 1, show_buttons: 0, show_arrows: 0, preload: 800},{auto: 1, transition: Fx.Transitions.Elastic.easeOut, duration: 700, delay: 10700})}); })(document.id);window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#topmenu'),{mooTransition : 'Quad',mooEase : 'easeOut',useOpacity : '1',dureeOut : 50,menuID : 'topmenu',testoverflow : '1',orientation : '0',style : 'moomenu',opentype : 'slide',direction : 'normal',directionoffset1 : '30',directionoffset2 : '30',mooDuree : 50});});
  </script>

    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
    <link rel="stylesheet" href="/templates/beez5/css/position.css" type="text/css" media="screen,projection" />
    <link rel="stylesheet" href="/templates/beez5/css/layout.css" type="text/css" media="screen,projection" />
    <link rel="stylesheet" href="/templates/beez5/css/print.css" type="text/css" media="Print" />
    <link rel="stylesheet" href="/templates/beez5/css/beez5.css" type="text/css" />
    <link rel="stylesheet" href="/templates/beez5/css/general.css" type="text/css" />
        <!--[if lte IE 6]>
      <link href="/templates/beez5/css/ieonly.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    <!--[if IE 7]>
      <link href="/templates/beez5/css/ie7only.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    <script type="text/javascript" src="/templates/beez5/javascript/hide.js"></script>

    <script type="text/javascript">
      var big ='72%';
      var small='53%';
      var altopen='ist geöffnet';
      var altclose='ist geschlossen';
      var bildauf='/templates/beez5/images/plus.png';
      var bildzu='/templates/beez5/images/minus.png';
      var rightopen='Info öffnen';
      var rightclose='Info schließen';
      var fontSizeTitle='Schriftgröße';
            var bigger='Größer';
            var reset='Reset';
            var smaller='Kleiner';
            var biggerTitle='Vergrößern';
            var resetTitle='Stil auf Standard zurücksetzen';
            var smallerTitle='Verkleinern';
    </script>

  </head>

  <body>

<div id="all">
  <div id="back">
      <div id="header">
              <div class="logoheader">
          <h1 id="logo">
            <a href="http://www.radioholiday.it">
                    <img src="/images/layout/logo.jpg" alt="Radio Holiday" /></a>
                    <span class="header1">
                        </span></h1>
        </div><!-- end logoheader -->

          <ul class="skiplinks">
            <li><a href="#main" class="u2">Zum Inhalt wechseln</a></li>
            <li><a href="#nav" class="u2">Direkt zur Hauptnavigation und Anmeldung</a></li>
                        <li><a href="#additional" class="u2">Direkt zu den zusätzlichen Informationen</a></li>
                      </ul>
          <h2 class="unseen">Nav Ansichtsuche</h2>
          <h3 class="unseen">Navigation</h3>
          
          <div id="line">
          <div id="fontsize"></div>
          <h3 class="unseen">Suchen</h3>
          <form action="/sendungen/hitparade.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Suchen...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Suchen"  onblur="if (this.value=='') this.value='Suchen';" onfocus="if (this.value=='Suchen') this.value='';" /><input type="submit" value="Suchen" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="110" />
	</div>
</form>
<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
        <div class="maximenuCKH" id="topmenu" style="z-index:10;">
        <div class="maxiRoundedleft"></div>
        <div class="maxiRoundedcenter">
            <ul class="menu maximenuCK" style="background:#FFFFFF">
<li class="maximenuCK first item157 level0 " style="z-index : 12000;"><a class="maximenuCK " href="/kontakt.html" title=""><span class="titreCK">Kontakt</span></a>
		</li>
<li class="maximenuCK first item108 parent level0 " style="z-index : 11999;"><span class="separator "><span class="titreCK">Über uns</span></span>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item116 last level1 " style="z-index : 11998;"><a class="maximenuCK " href="/radio/unserteam.html" title=""><span class="titreCK">Team</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item106 parent level0 " style="z-index : 11997;"><span class="separator "><span class="titreCK">Service</span></span>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item118 level1 " style="z-index : 11996;"><a class="maximenuCK " href="/service/holiday-empfangen.html" title=""><span class="titreCK">Holiday empfangen</span></a>
		</li>
<li class="maximenuCK item113 level1 " style="z-index : 11995;"><a class="maximenuCK " href="/service/jobboerse.html" title=""><span class="titreCK">Jobbörse</span></a>
		</li>
<li class="maximenuCK item114 level1 " style="z-index : 11994;"><a class="maximenuCK " href="/service/flohmarkt.html" title=""><span class="titreCK">Flohmarkt</span></a>
		</li>
<li class="maximenuCK item115 level1 " style="z-index : 11993;"><a class="maximenuCK " href="/service/veranstaltungen.html" title=""><span class="titreCK">Veranstaltungen</span></a>
		</li>
<li class="maximenuCK item239 level1 " style="z-index : 11992;"><a class="maximenuCK " href="/service/verbrauchertipps.html" title=""><span class="titreCK">Verbrauchertipps</span></a>
		</li>
<li class="maximenuCK item242 last level1 " style="z-index : 11991;"><a class="maximenuCK " href="/service/playlist-2.html" title=""><span class="titreCK">Playlist</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item107 level0 " style="z-index : 11990;"><a class="maximenuCK " href="/werbung.html" title=""><span class="titreCK">Werbung</span></a>
		</li>
<li class="maximenuCK item105 active parent level0 " style="z-index : 11989;"><span class="separator "><span class="titreCK">Sendungen</span></span>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item109 level1 " style="z-index : 11988;"><a class="maximenuCK " href="/sendungen/programm/week.listevents/2016/09/29/-.html" title=""><span class="titreCK">Programm</span></a>
		</li>
<li class="maximenuCK item117 level1 " style="z-index : 11987;"><a class="maximenuCK " href="/sendungen/playlist.html" title=""><span class="titreCK">Playlist</span></a>
		</li>
<li class="maximenuCK item110 current active level1 " style="z-index : 11986;"><a class="maximenuCK " href="/sendungen/hitparade.html" title=""><span class="titreCK">Hitparade</span></a>
		</li>
<li class="maximenuCK item243 level1 " style="z-index : 11985;"><a class="maximenuCK " href="/sendungen/nachrichten.html" title=""><span class="titreCK">Nachrichten</span></a>
		</li>
<li class="maximenuCK item111 last level1 " style="z-index : 11984;"><a class="maximenuCK " href="/sendungen/treff.html" title=""><span class="titreCK">Holiday-Treff</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item101 level0 " style="z-index : 11983;"><a class="maximenuCK " href="http://www.radioholiday.it/" title=""><span class="titreCK">Home</span></a></li>            </ul>
        </div>
        <div class="maxiRoundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <div style="clear:both;"></div>
    <!-- fin maximenuCK -->

          </div> <!-- end line -->
    <div id="header-image">
      <!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">Diese Seite verwendet Cookies!</h2> 
    <p style="
				">Durch die Nutzung unserer Website stimmen Sie zu, dass Cookies auf Ihrem Gerät gespeichert werden.        							<span class="infoplus" style=""><a href="http://www.radioholiday.it/10-andere/394-cookies.html">Weitere Informationen</a></span>
					        </p>
    <div class="accept" style="">OK</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.radioholiday.it/sendungen/hitparade/491-hitparade-29-09-16-37.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

	<div id="djslider-loader112" class="djslider-loader">
    <div id="djslider112" class="djslider">
        <div id="slider-container112" class="slider-container">
        	<ul id="slider112">
          		          			<li>
            										<img src="/images/layout/header//Entdecken-Sie-neue-Seiten-2015.jpg" alt="Entdecken-Sie-neue-Seiten-2015.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Top-30-Hitparade-1.jpg" alt="Top-30-Hitparade-1.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Mojito_ohne.jpg" alt="Mojito_ohne.jpg" />
												
												
						
					</li>
                        	</ul>
        </div>
                    </div>
	</div>
	
	<div style="clear: both"></div>
          </div>
          </div><!-- end header -->
        <div id="contentarea2">
          <div id="breadcrumbs">

              
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Home</a> <img src="/templates/beez5/images/system/arrow.png" alt=""  /> <span>Sendungen</span> <img src="/templates/beez5/images/system/arrow.png" alt=""  /> <a href="/sendungen/hitparade.html" class="pathway">Hitparade</a> <img src="/templates/beez5/images/system/arrow.png" alt=""  /> <span>Hitparade-28.09.16-37</span></div>


          </div>

          
          <div id="wrapper" >

            <div id="main">

            
              
<div id="system-message-container">
</div>
              <div class="item-page">
	<h2>
			<a href="/sendungen/hitparade/491-hitparade-29-09-16-37.html">
		Hitparade-28.09.16-37</a>
		</h2>






	<p style="text-align: left;"><img style="margin: 6px; border: 1px solid #cccccc; float: left;" src="/daten/Icons/Holiday_Hitparade.jpg" alt="Holiday Hitparade" height="114" width="170" /><strong><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Die Top 30 der Holiday Hitparade<br /><br /></span></strong><span style="font-size: 10pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"><br /></span></strong></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"> &nbsp;</p>
<p>&nbsp;</p>
<table style="text-align: left; margin-left: auto; margin-right: auto; width: 536px;" border="2" cellpadding="2" cellspacing="0" align="left">
<tbody>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong>Platz</strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-size: 12pt;"><strong>Interpret</strong></span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-size: 12pt;"><strong>Titel</strong></span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><span style="font-size: 12pt;"><strong>Video</strong></span></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 1</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Major Lazer Feat. Justin Bieber</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Cold Water</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=a59gmGkq_pw"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/a59gmGkq_pw/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 2</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Mike Perry Feat. Shy Martin</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> The Ocean</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=5JxgDJvqGmM"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/5JxgDJvqGmM/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 3</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Felix Jaehn Feat. Alma</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Bonfire</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=w9IE9eYXn0U"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/w9IE9eYXn0U/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 4</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Alle Farben Feat. Younotus</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Please Tell Rosie</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=TQLgLcU81e4"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/TQLgLcU81e4/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 5</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Imany Feat. Filatov And Karas</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Don’T Be So Shy</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=oHo9TNSR45M"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/oHo9TNSR45M/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 6</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Kungs Vs. Cookin' On 3 Burner</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> This Girl</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=2Y6Nne8RvaA"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/2Y6Nne8RvaA/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 7</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Alvaro Soler</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Sofia</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=qaZ0oAh4evU"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/qaZ0oAh4evU/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 8</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Sportfreunde Stiller</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Das Geschenk</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=Oi9873siIms"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/Oi9873siIms/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 9</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Olly Murs</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> You Don’T Know Love</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=cAU7zsnH3Go"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/cAU7zsnH3Go/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 10</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Bastille</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Good Grief</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=ZWCB3hpJDXM"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/ZWCB3hpJDXM/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 11</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Justin Timberlake</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Can't Stop The Feeling</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=ru0K8uYEZWw"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/ru0K8uYEZWw/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 12</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> J-Ax &amp; Fedez</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Vorrei Ma Non Posto</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=yKT_euhimTk"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/yKT_euhimTk/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 13</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Dj Snake Feat. Justin Bieber</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Let Me Love You</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=SMs0GnYze34"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/SMs0GnYze34/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 14</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Charlie Puth Feat. Selena Gomez</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> We Don’T Talk Anymore</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=3AtDnEC4zak"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/3AtDnEC4zak/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 15</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Poptracker Feat. Virginia Ernst</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Beautiful Day</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=6HDi1Xb4NKc"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/6HDi1Xb4NKc/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 16</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Pang!</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> One Big Laugh</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=GqNx-_mcJE8"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/GqNx-_mcJE8/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 17</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Pizzera&nbsp;&amp; Jaus</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Jedermann</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=DAtDjqAljzA"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/DAtDjqAljzA/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 18</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Calvin Harris Feat. Rihanna</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> This Is What You Came For</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=kOkQ4T5WO9E"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/kOkQ4T5WO9E/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 19</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Kungs</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Don’T You Know</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=Nf-FLiO4p3c"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/Nf-FLiO4p3c/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 20</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Alan Walker</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Sing Me To Sleep</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=2i2khp_npdE"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/2i2khp_npdE/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 21</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Galantis</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> No Money</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=xUVz4nRmxn4"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/xUVz4nRmxn4/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 22</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Ellie Goulding</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Still Falling For You</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=pvP_OwVSFpk"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/pvP_OwVSFpk/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 23</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> The Chainsmokers Feat. Halsey</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Closer</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=PT2_F-1esPk"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/PT2_F-1esPk/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 24</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Klingande Feat. M-22</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Somewhere New</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=32PQTXRDNro"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/32PQTXRDNro/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 25</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Shawn Mendes</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Treat You Better</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=lY2yjAdbvdQ"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/lY2yjAdbvdQ/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 26</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Martin Garrix Feat. Bebe Rexha</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> In The Name Of Love</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=RnBT9uUYb1w"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/RnBT9uUYb1w/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 27</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Dua Lipa</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Blow Your Mind</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=1nydxbGhgv8"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/1nydxbGhgv8/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 28</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Sam Feldt</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Summer On You</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=Ey1_nkmS54g"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/Ey1_nkmS54g/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 29</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Twenty One Pilots</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Heathens</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=UprcpdwuwCg"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/UprcpdwuwCg/default.jpg" /></span></a></td>
</tr>
<tr>
<td style="width: 50px; text-align: center; font-family: Arial;"><span style="font-size: 12pt;"><strong><span style="font-family: arial,helvetica,sans-serif;"> 30</span></strong></span></td>
<td style="text-align: center; width: 200px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Magic! Feat. Sean Paul</span></td>
<td style="text-align: center; width: 198px; font-family: Arial;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"> Lay You Down Easy</span></td>
<td style="text-align: center; width: 60px; font-family: Arial;"><a onclick="window.open(this.href,'Video%20-%20Radio%20Holiday','scrollbars=no,resizable=yes,location=yes,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-400)+',top='+(screen.availHeight/2-200)+',width=800,height=400');return false;" title="Videolink" href="http://www.youtube.com/watch_popup?v=6r3NbxSSJLc"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"><img style="width: 55px; height: 41px;" alt="Videografik" src="http://i3.ytimg.com/vi/6r3NbxSSJLc/default.jpg" /></span></a></td>
</tr>
</tbody>
</table>
<p style="text-align: left;">Die Videos sind reine Verlinkungen zu <a target="_blank" href="http://www.youtube.com">Youtube</a>. Hiermit distanzieren wir uns ausdrücklich von deren Inhalte und Rechte.</p>
	</div>

            </div><!-- end main -->

          </div><!-- end wrapper -->

                  <h2 class="unseen">
            Zusätzliche Informationen          </h2>
          <div id="close">
            
          </div>

                  <div id="right">
        
            <a id="additional"></a>
            
            <div class="moduletable">
 

<div class="custom"  >
	<p><a href="/webradio/index.html" onclick="window.open(this.href,'Webradio%252525252525252525252525252520-%252525252525252525252525252520Radio%252525252525252525252525252520Holiday','scrollbars=no,resizable=no,location=no,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-220)+',top='+(screen.availHeight/2-205)+',width=470,height=440');return false;"><img alt="Holiday Webradio big" src="/daten/Icons/Holiday_Webradio_big.jpg" width="246" height="198" /></a></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<table style="width: 242px;" border="1">
<tbody>
<tr>
<td>
<p style="text-align: center;"><br />Jetzt läuft:</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><strong>The Avener - Fade Out Lines</strong></p>
<p style="text-align: center;"><br /> <img src="/webradio/pict.jpg" width="230px" style="margin-bottom: 7px;" /></p>
</td>
</tr>
</tbody>
</table></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><a href="http://www.mmsocks.net/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/sdf_Skyscraper_MMSocken.gif" alt="sdf Skyscraper_MMSocken" width="160" height="600" /></a><br /><br /><br /></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><img src="/images/gatterer.gif" alt="gatterer" width="160" height="600" style="display: block; margin-left: auto; margin-right: auto;" /><br /><br /></p></div></div>
<div class="moduletablenewsfeed">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Aus dem Nachrichtenstudio:</span></span></span></h3>
 
	<div style="direction: ltr; text-align: left ! important"  class="feednewsfeed">
	
			<ul class="newsfeednewsfeed">
							<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://nachrichten.it/permalink/meldung/26061/" target="_blank">
					Berlusconi wird 80</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://nachrichten.it/permalink/meldung/26059/" target="_blank">
					Dolomitenbahn stößt im Verkehrsminsiterium in Rom auf Wohlwollen</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://nachrichten.it/permalink/meldung/26060/" target="_blank">
					Schießerei an Grundschule in South Carolina</a>
					</h4>								</li>
							</ul>

	</div>

</div>
<div class="moduletable">
 

<div class="custom"  >
	<p>
<table style="width: 242px;" border="1">
<tbody>
<tr>
<td style="text-align: left;">
<p>
<!-- BreezingForms 1.7.5 Stable (build 762) Copyright(c) 2008-2011 by Markus Bopp. All rights reserved. Original (FacileForms) Code until Version 1.4.7: Peter Koch -->
<iframe id="ff_frame3" src="http://www.radioholiday.it/index.php?option=com_breezingforms&amp;tmpl=component&amp;Itemid=110&amp;ff_contentid=0&amp;ff_form=3&amp;ff_applic=plg_facileforms&amp;format=html&amp;ff_frame=1" width="242" height="390" frameborder="0" allowtransparency="true" scrolling="no" >
<p>Sorry, your browser cannot display frames!</p>
</iframe>
</p>
<p>Alternative: Mail an <a href="mailto:%3Ca%20href="/ mailto:redaktion="" radioholiday="" it="">
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy42587 = 'r&#101;d&#97;kt&#105;&#111;n' + '&#64;';
 addy42587 = addy42587 + 'r&#97;d&#105;&#111;h&#111;l&#105;d&#97;y' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy42587 + '\'>');
 document.write(addy42587);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></a></p>
</td>
</tr>
</tbody>
</table>
</p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p>
<script src="https://wetter.ws.siag.it/Widget_v1.svc/web/loadSimpleWidget/de/0/Landscape.js" type="text/javascript"></script>
</p>
<div id="meteoprovbz_widget"></div>
<p>
<script type="text/javascript">// <![CDATA[
meteoprovbz_Widget.CreateWidget(document.getElementById("meteoprovbz_widget"));
// ]]></script>
</p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><a href="http://www.provinz.bz.it/vmz/" target="_blank"><img src="/daten/Icons/verkehrsinfo.jpg" alt="Verkehrsinfos" width="246" height="117" /></a></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fradioholiday&amp;width=242&amp;height=295&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23dddddd&amp;header=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 242px; height: 290px;" allowtransparency="true" width="242px" height="290px"></iframe></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><a href="http://www.pz-media.it" target="_blank"><img src="http://www.pz-media.it/daten/images/titelbilder/aktuell.jpg" alt="PZ-Box" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div></div>

            

                  </div><!-- end right -->
              
      
          <div class="wrap"></div>

        </div> <!-- end contentarea -->

      </div><!-- back -->

    </div><!-- all -->

    <div id="footer-outer">

    
      <div id="footer-sub">

              <div id="footer">
      
          

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: Verdana; font-size: x-small;">Radio Holiday GmbH - Oberragen 18, 39031 Bruneck - Tel. 0474 410 111 - MwSt. Nr./P.I. 01163610213<a href="/datenschutz.html"><br />Datenschutz</a> &nbsp; &nbsp; <span style="color: #ffffff; font-family: Verdana; font-size: x-small;"><a href="/impressum.html">Impressum</a> &nbsp; &nbsp; </span><a href="/component/users/?view=login">Login</a><span style="font-family: Verdana; font-size: x-small;"><span style="color: #ffffff; font-family: Verdana; font-size: x-small;"> </span></span><span style="color: #ffffff;">&nbsp; &nbsp; &nbsp;<a href="http://www.bot-trap.de" target="_blank"><img style="float: right;" src="/images/layout/buttonBottrap.gif" alt="buttonBottrap" width="80" height="15" /></a></span><br /></span></p></div>
          <p>
           
          </p>

              </div><!-- end footer -->
      
      </div>

    </div>
    
  </body>
</html>
