<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
  <head>
      <base href="http://www.radioholiday.it/news/545-crowdfunding-südtirol.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Radio Holiday, ein starkes Stück Südtirol, Bruneck, Brunico, Pustertal, Val Pusteria, Südtirol, Alto Adige, South Tyrol, Italien, Italia, Italy, FM, MHz, Radiosender, Radiostation, Radio, radio, Sender, Station, Newsline, Team, Sendegebiet, Programm, Wochenprogramm, Holiday on Tour, Holiday Disco, Disco, Unterhaltung, Live, live, Hit, Hits, Hitparade, Musik, musica, music, Werbung, pubblicita, Flohmarkt, Kleinanzeiger, Fundbüro, Gewinnspiele, Gewinn, Wochenprogramm, Frühstücksradio, Hits, Hitparade, Dancenight, Südtirol Journal, RMI, News, Nachrichten, Kronplatz, Plan de Corones, Sudtirolo, Dolomiten, Dolomiti, Dolomites, Playlist, Holiday Treff, Pustertaler Zeitung, PZ, Jobbörse, Studio 1" />
  <meta name="rights" content="Radio Holiday" />
  <meta name="description" content="Radio Holiday: einfach mehr Hits!" />
  <meta name="generator" content="Joomla! 1.7 - Open Source Content Management" />
  <title>Crowdfunding Südtirol - Radio Holiday</title>
  <link href="/templates/beez5/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.radioholiday.it/component/search/?Itemid=155&amp;id=545&amp;format=opensearch" rel="search" title="Suchen Radio Holiday" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioholiday.it/modules/mod_djimageslider/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioholiday.it/modules/mod_maximenu_CK/themes/default2/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioholiday.it/modules/mod_maximenu_CK/themes/default2/css/maximenuH_CK.php?monid=topmenu" type="text/css" />
  <style type="text/css">

		/* Styles for DJ Image Slider with module id 112 */
		#djslider-loader112 {
			margin: 0 auto;
			position: relative;
			height: 280px; 
			width: 1065px;
		}
		#djslider112 {
			margin: 0 auto;
			position: relative;
			height: 280px; 
			width: 1065px;
			display: none;
		}
		#slider-container112 {
			position: absolute;
			overflow:hidden;
			left: 0; 
			top: 0;
			height: 280px; 
			width: 1065px;			
		}
		#djslider112 ul#slider112 {
			margin: 0 !important;
			padding: 0 !important;
			border: 0 !important;
		}
		#djslider112 ul#slider112 li {
			list-style: none outside !important;
			float: left;
			margin: 0 !important;
			border: 0 !important;
			padding: 0 0px 0px 0 !important;
			position: relative;
			height: 280px;
			width: 1065px;
			background: none;
			overflow: hidden;
		}
		#slider112 li img {
			width: 1065px;
			height: auto;
			border: 0 !important;
			margin: 0 !important;
		}
		#slider112 li a img, #slider112 li a:hover img {
			border: 0 !important;
		}
		div#topmenu ul.maximenuCK li.maximenuCK > a span.titreCK {color:#000000;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator span.titreCK {color:#000000;}div#topmenu ul.maximenuCK li.maximenuCK > a span.descCK {color:#000000;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator span.descCK {color:#000000;}div#topmenu ul.maximenuCK li.maximenuCK > a:hover span.titreCK {color:#FEED01;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator:hover span.titreCK {color:#FEED01;}div#topmenu ul.maximenuCK li.maximenuCK > a:hover span.descCK {color:#FFFFFF;} div#topmenu ul.maximenuCK li.maximenuCK > span.separator:hover span.descCK {color:#FFFFFF;}
  </style>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez5/javascript/md_stylechanger.js" type="text/javascript" defer="defer"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script src="/modules/mod_djimageslider/assets/slider.js" type="text/javascript"></script>
  <script src="http://www.radioholiday.it/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js" type="text/javascript"></script>
  <script src="http://www.radioholiday.it/modules/mod_maximenu_CK/themes/default2/js/maximenu_addon_CK.js" type="text/javascript"></script>
  <script type="text/javascript">
(function($){ window.addEvent('domready',function(){this.Slider112 = new DJImageSlider({id: '112', slider_type: 2, slide_size: 1065, visible_slides: 1, show_buttons: 0, show_arrows: 0, preload: 800},{auto: 1, transition: Fx.Transitions.Elastic.easeOut, duration: 700, delay: 10700})}); })(document.id);window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#topmenu'),{mooTransition : 'Quad',mooEase : 'easeOut',useOpacity : '1',dureeOut : 50,menuID : 'topmenu',testoverflow : '1',orientation : '0',style : 'moomenu',opentype : 'slide',direction : 'normal',directionoffset1 : '30',directionoffset2 : '30',mooDuree : 50});});
  </script>

    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
    <link rel="stylesheet" href="/templates/beez5/css/position.css" type="text/css" media="screen,projection" />
    <link rel="stylesheet" href="/templates/beez5/css/layout.css" type="text/css" media="screen,projection" />
    <link rel="stylesheet" href="/templates/beez5/css/print.css" type="text/css" media="Print" />
    <link rel="stylesheet" href="/templates/beez5/css/beez5.css" type="text/css" />
    <link rel="stylesheet" href="/templates/beez5/css/general.css" type="text/css" />
        <!--[if lte IE 6]>
      <link href="/templates/beez5/css/ieonly.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    <!--[if IE 7]>
      <link href="/templates/beez5/css/ie7only.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    <script type="text/javascript" src="/templates/beez5/javascript/hide.js"></script>

    <script type="text/javascript">
      var big ='72%';
      var small='53%';
      var altopen='ist geöffnet';
      var altclose='ist geschlossen';
      var bildauf='/templates/beez5/images/plus.png';
      var bildzu='/templates/beez5/images/minus.png';
      var rightopen='Info öffnen';
      var rightclose='Info schließen';
      var fontSizeTitle='Schriftgröße';
            var bigger='Größer';
            var reset='Reset';
            var smaller='Kleiner';
            var biggerTitle='Vergrößern';
            var resetTitle='Stil auf Standard zurücksetzen';
            var smallerTitle='Verkleinern';
    </script>

  </head>

  <body>

<div id="all">
  <div id="back">
      <div id="header">
              <div class="logoheader">
          <h1 id="logo">
            <a href="http://www.radioholiday.it">
                    <img src="/images/layout/logo.jpg" alt="Radio Holiday" /></a>
                    <span class="header1">
                        </span></h1>
        </div><!-- end logoheader -->

          <ul class="skiplinks">
            <li><a href="#main" class="u2">Zum Inhalt wechseln</a></li>
            <li><a href="#nav" class="u2">Direkt zur Hauptnavigation und Anmeldung</a></li>
                        <li><a href="#additional" class="u2">Direkt zu den zusätzlichen Informationen</a></li>
                      </ul>
          <h2 class="unseen">Nav Ansichtsuche</h2>
          <h3 class="unseen">Navigation</h3>
          
          <div id="line">
          <div id="fontsize"></div>
          <h3 class="unseen">Suchen</h3>
          <form action="/news.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Suchen...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Suchen"  onblur="if (this.value=='') this.value='Suchen';" onfocus="if (this.value=='Suchen') this.value='';" /><input type="submit" value="Suchen" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>
<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
        <div class="maximenuCKH" id="topmenu" style="z-index:10;">
        <div class="maxiRoundedleft"></div>
        <div class="maxiRoundedcenter">
            <ul class="menu maximenuCK" style="background:#FFFFFF">
<li class="maximenuCK first item157 level0 " style="z-index : 12000;"><a class="maximenuCK " href="/kontakt.html" title=""><span class="titreCK">Kontakt</span></a>
		</li>
<li class="maximenuCK first item108 parent level0 " style="z-index : 11999;"><span class="separator "><span class="titreCK">Über uns</span></span>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item116 last level1 " style="z-index : 11998;"><a class="maximenuCK " href="/radio/unserteam.html" title=""><span class="titreCK">Team</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item106 parent level0 " style="z-index : 11997;"><span class="separator "><span class="titreCK">Service</span></span>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item118 level1 " style="z-index : 11996;"><a class="maximenuCK " href="/service/holiday-empfangen.html" title=""><span class="titreCK">Holiday empfangen</span></a>
		</li>
<li class="maximenuCK item113 level1 " style="z-index : 11995;"><a class="maximenuCK " href="/service/jobboerse.html" title=""><span class="titreCK">Jobbörse</span></a>
		</li>
<li class="maximenuCK item114 level1 " style="z-index : 11994;"><a class="maximenuCK " href="/service/flohmarkt.html" title=""><span class="titreCK">Flohmarkt</span></a>
		</li>
<li class="maximenuCK item115 level1 " style="z-index : 11993;"><a class="maximenuCK " href="/service/veranstaltungen.html" title=""><span class="titreCK">Veranstaltungen</span></a>
		</li>
<li class="maximenuCK item239 level1 " style="z-index : 11992;"><a class="maximenuCK " href="/service/verbrauchertipps.html" title=""><span class="titreCK">Verbrauchertipps</span></a>
		</li>
<li class="maximenuCK item242 last level1 " style="z-index : 11991;"><a class="maximenuCK " href="/service/playlist-2.html" title=""><span class="titreCK">Playlist</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item107 level0 " style="z-index : 11990;"><a class="maximenuCK " href="/werbung.html" title=""><span class="titreCK">Werbung</span></a>
		</li>
<li class="maximenuCK item105 parent level0 " style="z-index : 11989;"><span class="separator "><span class="titreCK">Sendungen</span></span>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item109 level1 " style="z-index : 11988;"><a class="maximenuCK " href="/sendungen/programm/week.listevents/2017/07/25/-.html" title=""><span class="titreCK">Programm</span></a>
		</li>
<li class="maximenuCK item117 level1 " style="z-index : 11987;"><a class="maximenuCK " href="/sendungen/playlist.html" title=""><span class="titreCK">Playlist</span></a>
		</li>
<li class="maximenuCK item110 level1 " style="z-index : 11986;"><a class="maximenuCK " href="/sendungen/hitparade.html" title=""><span class="titreCK">Hitparade</span></a>
		</li>
<li class="maximenuCK item243 level1 " style="z-index : 11985;"><a class="maximenuCK " href="/sendungen/nachrichten.html" title=""><span class="titreCK">Nachrichten</span></a>
		</li>
<li class="maximenuCK item111 last level1 " style="z-index : 11984;"><a class="maximenuCK " href="/sendungen/treff.html" title=""><span class="titreCK">Holiday-Treff</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item101 level0 " style="z-index : 11983;"><a class="maximenuCK " href="http://www.radioholiday.it/" title=""><span class="titreCK">Home</span></a></li>            </ul>
        </div>
        <div class="maxiRoundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <div style="clear:both;"></div>
    <!-- fin maximenuCK -->

          </div> <!-- end line -->
    <div id="header-image">
      <!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">Diese Seite verwendet Cookies!</h2> 
    <p style="
				">Durch die Nutzung unserer Website stimmen Sie zu, dass Cookies auf Ihrem Gerät gespeichert werden.        							<span class="infoplus" style=""><a href="http://www.radioholiday.it/10-andere/394-cookies.html">Weitere Informationen</a></span>
					        </p>
    <div class="accept" style="">OK</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.radioholiday.it/news/545-crowdfunding-südtirol.html', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

	<div id="djslider-loader112" class="djslider-loader">
    <div id="djslider112" class="djslider">
        <div id="slider-container112" class="slider-container">
        	<ul id="slider112">
          		          			<li>
            										<img src="/images/layout/header//Daniel Mojito.jpg" alt="Daniel Mojito.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Verbrauchertipps.jpg" alt="Verbrauchertipps.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Banner Bleib Gesund.jpg" alt="Banner Bleib Gesund.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Banner-GILL-MIX_2.jpg" alt="Banner-GILL-MIX_2.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Top-30-Hitparade-1.jpg" alt="Top-30-Hitparade-1.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Garten HP-Banner.jpg" alt="Garten HP-Banner.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Buchtipp.jpg" alt="Buchtipp.jpg" />
												
												
						
					</li>
                          			<li>
            										<img src="/images/layout/header//Kino Tipp.jpg" alt="Kino Tipp.jpg" />
												
												
						
					</li>
                        	</ul>
        </div>
                    </div>
	</div>
	
	<div style="clear: both"></div>
          </div>
          </div><!-- end header -->
        <div id="contentarea2">
          <div id="breadcrumbs">

              
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Home</a> <img src="/templates/beez5/images/system/arrow.png" alt=""  /> <a href="/news.html" class="pathway">News</a> <img src="/templates/beez5/images/system/arrow.png" alt=""  /> <span>Crowdfunding Südtirol</span></div>


          </div>

          
          <div id="wrapper" >

            <div id="main">

            
              
<div id="system-message-container">
</div>
              <div class="item-page">
	<h2>
			<a href="/news/545-crowdfunding-südtirol.html">
		Crowdfunding Südtirol</a>
		</h2>






	<p style="text-align: left;">&nbsp;<img style="margin: 6px; border-image: initial; float: left;" src="/images/15941045_1202075159889097_1001100027761329435_n.png" alt="15941045 1202075159889097_1001100027761329435_n" width="120" height="117" /><br />Crowdfunding Südtirol<br /><br />Hubert Schönegger und Hans Rieder mit dem Projekt</p>
<p style="text-align: left;"><strong>"Solange der Herrgott will…."</strong></p>
<p style="text-align: left;">&nbsp;<span style="font-size: 16.016px;">&nbsp;</span></p>
 
<p>&nbsp;<img src="/images/13533098_1017262981703650_2890408625071888178_n.jpg" alt="13533098 1017262981703650_2890408625071888178_n" width="851" height="315" /></p>
<p><strong>Hubert Schönegger</strong></p>
<p>Produzent Hubert Schönegger ist seit über&nbsp;20 Jahren im Bereich der Film- und Fernsehproduktionen&nbsp;tätig. 2007 gründete er seine derzeitige Firma geosfilm. Der Publizist, Kameramann, Cutter, Regisseur und Produzent ist nicht nur in seiner Arbeit vielseitig und flexibel sondern zeichnet sich auch durch ständig neue Produktionen für das In- und Ausland aus. Dazu zählen viel beachtete und bei diversen Festivals nominierte Produktionen&nbsp;wie „Am Abgrund – Meine Heimat, mein Leben“, „Gustav Mahler – Symphonie des Lebens“ oder „Südtirol – Leben im Naturjuwel“.</p>
<p><strong>&nbsp;</strong>Hans Rieder</p>
<p>Hans Rieder wurde 1957 im Ahrntal geboren und ist dort wohnhaft. Er wächst „ban Kugla“, einem Bergbauernhof in Steinhaus, als neuntes von dreizehn Kindern auf, lernt dort das Bauernleben und die Arbeit am Heimathof kennen und schätzen. Seine Arbeit als Grundschullehrer macht ihm bis zu seinem Ruhestand Freude. Vor einigen Jahren absolvierte Hans einen&nbsp;Lehrgang für Journalismus, war zehn Jahre lang Hauptredakteur des Ahrntaler Gemeindeblattes sowie Mitglied des Redaktionsteams: Ahrntal – Ein Gemeindebuch. Als Autor hat er eine&nbsp;Reihe von Publikationen veröffentlicht, darunter: den „Bauernkalender“, den Wochenkalender „Menschen und ihre Geschichten“, sowie die Bücher „Das Tagewerk: Leben und Arbeiten am Hof“ mit geschichtlichen Erzählungen&nbsp;(2012), „Am Berghof: Lebensgeschichten unserer Vorfahren“ mit heimatkundlichen Beiträgen (2013) und „Lebensbilder: Schicksale einer Südtiroler Generation“ mit&nbsp;20 Südtiroler Lebensgeschichten.</p>
<p>&nbsp;Weitere Infos zum FIlm</p>
<h2><a href="https://www.openinnovation-suedtirol.it/crowdfunding/projects/2a3e098d-be88-4574-8f77-bd72ce8918b6" target="_blank">"Solange der Herrgott will…."</a></h2>
	</div>

            </div><!-- end main -->

          </div><!-- end wrapper -->

                  <h2 class="unseen">
            Zusätzliche Informationen          </h2>
          <div id="close">
            
          </div>

                  <div id="right">
        
            <a id="additional"></a>
            
            <div class="moduletable">
 

<div class="custom"  >
	<p><a href="/webradio/index.html" onclick="window.open(this.href,'Webradio%252525252525252525252525252520-%252525252525252525252525252520Radio%252525252525252525252525252520Holiday','scrollbars=no,resizable=no,location=no,menubar=no,status=yes,toolbar=no,left='+(screen.availWidth/2-220)+',top='+(screen.availHeight/2-205)+',width=470,height=440');return false;"><img alt="Holiday Webradio big" src="/daten/Icons/Holiday_Webradio_big.jpg" width="246" height="198" /></a></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<table style="width: 242px;" border="1">
    <tbody>
        <tr>
            <td>
                <p style="text-align: center;"><br />Jetzt läuft:</p>
                <p style="text-align: center;">&nbsp;</p>
                <p style="text-align: center;"><strong>The Weeknd Feat. Daft Punk - I Feel It Coming</strong></p>
                <p style="text-align: center;"><br /> <img src="/images/webradio.jpg" width="230px" style="margin-bottom: 7px;" /></p>
            </td>
        </tr>
    </tbody>
</table></div></div>
<div class="moduletablenewsfeed">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Aus dem Nachrichtenstudio:</span></span></span></h3>
 
	<div style="direction: ltr; text-align: left ! important"  class="feednewsfeed">
	
			<ul class="newsfeednewsfeed">
							<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://nachrichten.it/permalink/meldung/41520/" target="_blank">
					Land unterstützt zahlreiche Projekte vor allem in Afrika</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://nachrichten.it/permalink/meldung/41522/" target="_blank">
					EU und Türkei beraten in Brüssel</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://nachrichten.it/permalink/meldung/41523/" target="_blank">
					Ex-Telekom-Cher erhält Rekordabfindung</a>
					</h4>								</li>
							</ul>

	</div>

</div>
<div class="moduletable">
 

<div class="custom"  >
	<p><a href="http://www.mmsocks.net/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/sdf_Skyscraper_MMSocken.gif" alt="sdf Skyscraper_MMSocken" width="160" height="600" /></a><br /><br /><br /></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p>
<script src="https://wetter.ws.siag.it/Widget_v1.svc/web/loadSimpleWidget/de/0/Landscape.js" type="text/javascript"></script>
</p>
<div id="meteoprovbz_widget"></div>
<p>
<script type="text/javascript">// <![CDATA[
meteoprovbz_Widget.CreateWidget(document.getElementById("meteoprovbz_widget"));
// ]]></script>
</p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><a href="http://www.provinz.bz.it/vmz/" target="_blank"><img src="/daten/Icons/verkehrsinfo.jpg" alt="Verkehrsinfos" width="246" height="117" /></a></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fradioholiday&amp;width=242&amp;height=295&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23dddddd&amp;header=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 242px; height: 250px;" allowtransparency="true" width="242px" height="250px"></iframe></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p><a href="http://www.pz-media.it" target="_blank"><img src="http://www.pz-media.it/daten/images/titelbilder/aktuell.jpg" alt="PZ-Box" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div></div>
<div class="moduletable">
 

<div class="custom"  >
	<p>&nbsp;</p>
<p><a title="Link zu steinmetz-fuchsbrugger.com" href="http://www.steinmetz-fuchsbrugger.com" target="_blank"><img src="/images/fuchsbrugger.gif" alt="fuchsbrugger" width="246" height="341" style="display: block; margin-left: auto; margin-right: auto;" /></a><br /><br /><br /></p></div></div>

            

                  </div><!-- end right -->
              
      
          <div class="wrap"></div>

        </div> <!-- end contentarea -->

      </div><!-- back -->

    </div><!-- all -->

    <div id="footer-outer">

    
      <div id="footer-sub">

              <div id="footer">
      
          

<div class="custom"  >
	<p style="text-align: left;"><span style="font-family: Verdana; font-size: x-small;">Radio Holiday GmbH - Oberragen 18, 39031 Bruneck - Tel. 0474 410 111 - MwSt. Nr./P.I. 01163610213<a href="/datenschutz.html"><br />Datenschutz</a> &nbsp; &nbsp; <span style="color: #ffffff; font-family: Verdana; font-size: x-small;"><a href="/impressum.html">Impressum</a> &nbsp; &nbsp; </span><a href="/component/users/?view=login">Login</a><span style="font-family: Verdana; font-size: x-small;"><span style="color: #ffffff; font-family: Verdana; font-size: x-small;"> </span></span><span style="color: #ffffff;">&nbsp; &nbsp; &nbsp;<a href="http://www.bot-trap.de" target="_blank"><img style="float: right;" src="/images/layout/buttonBottrap.gif" alt="buttonBottrap" width="80" height="15" /></a></span><br /></span></p></div>
          <p>
           
          </p>

              </div><!-- end footer -->
      
      </div>

    </div>
    
  </body>
</html>
